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	Citavi helps you with all research tasks, 
from searching for sources, to knowledge organization
 and task planning, to creating a final publication.
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	Setting Up


 Install After downloading, double-click Citavi6Setup.exe to begin the installation. The Word Add-In and the Pickers (for Firefox, Google Chrome, Internet Explorer and Adobe Acrobat and Reader) are automatically installed as well. Pickers let you easily copy information from Web and PDF documents. 
 Functionality The number of references you can save in a project depends on if you are using Citavi Free or a licensed version. Citavi Free lets you save up to 100 references per project, while a licensed version allows you to save up to 50,000 references per project.
 Obtaining a License Register for a Citavi Account with your university email address: http://www.citavi.com/karlshochschule
Citavi Account stores both your license data and your cloud projects. 
 Log in Open Citavi and log in to your account. If you have a license, Citavi will automatically pull it from your account. To log in later, click the login button on the Welcome Screen.
[image: ] Create a New Project On the Welcome Screen, click New Project.
Choose between creating a local project or a cloud project. 
By default, Citavi saves your local projects in the folder 
Documents\Citavi 6\Projects.
If you decide to use Citavi Cloud storage space, your project information will be saved in a datacenter operated by Microsoft in Germany. You can switch between local and cloud storage at any time. 
 Hint: Set up Backups Citavi automatically saves changes you make to your project.
Whenever you close a local project, Citavi saves a backup of it under Documents\Citavi 6\Backup. To increase the number of backups and change the folder for backup copies, click Tools > Options > Folders. 
If you need to restore a project from a backup, simply double-click the file.
Be sure to regularly backup the entire Documents\Citavi 6 folder on an external drive.C6-SI-DE-01

All cloud project information is backed up automatically. If you want to save your progress at specific stages, click File > This project > Archive project.
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	Working in the Cloud


Citavi 6 offers a number of new features, many of which make it easier to work in teams and on multiple PCs.
 Save Projects Online Save your projects in the Citavi Cloud and work on them from all devices that Citavi is installed on. You can also work on your project offline. Your changes will be applied automatically the next time Citavi is online. 
 Working in Teams Invite as many colleagues to participate in your project as you want, and assign read-only and editing permissions within the team.
 Project Chat Cloud projects let you see who is currently working on the project and communicate via chat. 
 Quickly Search Full Text Files Citavi 6 now supports the full and automatic indexing of attachments in cloud projects. Terms are searched across all attachments.
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	Adding and Navigating


Citavi consists of three workspaces: the Reference Editor, the Knowledge Organizer, and the Task Planner.
Citavi offers 35 reference types to handle all your references properly. 
 Add a Reference Click Reference on the toolbar and select the appropriate reference type.
[image: ]
 Hint: Reference types How references appear later on in your bibliography depends on the reference type that’s used. If you’re not sure which reference type to use, read the descriptions on the right. Drag the reference types that you use most often to the favorites on the left.
 Enter Information Click Quick Help on the right to display helpful descriptions that show you how to best use Citavi. Some fields also have clickable labels (if it’s blue, you can click it!). If you click Author, for example, you get an author editor that can handle complex names:
[image: ]
Simple names are entered directly (note the semicolon between authors): Miller, Peter M.; Smith, Jane 
The Contents tab lets you save abstracts, tables of contents, ratings, and evaluations. 
 Hint: Retrieve by ISBN or Other Identifier As long as you have an active Internet connection, quickly add references with an ISBN number, DOI name, or a PubMed, PMC, or arXiv ID. Click [image: ] and enter the identifier, and then click Add. Citavi downloads the bibliographic information for you.
 Special Case: Chapters in Edited Books, etc. First, add the Edited Book (or Conference Proceedings, etc.) and enter its information. Then click Add contribution. When you format your publication, Citavi automatically pulls the right information from each reference.
[image: C:\Users\PATRIC~1.HIL\AppData\Local\Temp\SNAGHTML118eccf.PNG]
[image: ][image: ] Navigate Click the arrows [image: ] to browse through your references. Click Back        to return to previously viewed references. Click                   to see the what’s recently been done to the project and who made the changes.  
 Table View To see a handy overview of all your references, click           . You can choose the columns to display and sort by.
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	[image: ]Searching for Sources


Search over 4600 library catalogs, bibliographic databases and more right from within Citavi.
[image: ] Add a catalog Make sure you have an Internet connection, click Online search, and then click Add database or catalog.
[image: ] 
(Note: if you see “Available online: 0”, then the Internet connection is not working correctly.) 
In the Name field, enter a key word, such as “London” to find catalogs in London. Select the catalogs you want, and then click Add. Continue entering search terms until you have added all the catalogs you want, and then click Close to finish.
 Run a Search Select the catalogs you want to search. You can select more than one catalog at a time. If you enter more than one search term, Citavi will search for results containing all of the search terms. Pay attention to the Quick Help texts: they give you tips for building your search.
[image: ]
 Add Search Results Citavi presents the search results as a list. If the search didn’t find what you want, try again with different search terms. Select the references you want to add, and click Add to project.
 Cancel Selection The references you add to your project are automatically applied as a selection (a subset of your references), so the others are hidden. This makes it easier to work with just the new references, for example to review and create tasks for them (see section 6). To see all references, click Cancel selection in the status bar.
[image: ]
 Viewing Search Results Later On View a set of search results imported at a given time by clicking the automatically added entry in the Import Groups column.
[image: ]
When you add reference information using the Online Search, the Pickers, or the ISBN, DOI, other ID feature, be sure to check the information that was added to your project by comparing it to the original source.
 Check the Reference Type How your references appear in your bibliography depends on the citation style and the reference type. After importing reference information, double-check that the reference type is correct. To change a reference type, click the blue label.
[image: ]
 Correct Names Many databases export author names in capital letters or in the wrong order. Right-click the name and select the Edit option to make changes.
[image: ]
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	Using the Pickers


Pickers are extensions for Mozilla Firefox, Google Chrome, Internet Explorer and Adobe Acrobat and Adobe Reader.
The Pickers make it easy to add webpages and PDF documents to your project. 
 Add a Webpage Make sure Citavi is running. To add a webpage to Citavi, load the page, then right-click anywhere in the browser window. Click Citavi Picker > Add webpage as reference. Citavi adds it to the current project as an Internet Document and copies the bibliographic information, if available. (If necessary, enter it yourself.)
 Hint: Save Webpage as PDF Webpages often disappear without warning. To make sure you always have a copy of the text, you can save a PDF of the page. In the Preview, load the page, and then click Save as PDF.
 Add a PDF Document The Picker for Adobe not only adds PDF documents as references, but also imports PDF files. Citavi adds a PDF as a Journal article, extracts the bibliographic information from the PDF, and then links the PDF file as a Local file.
 Annotate Documents and Excerpt Quotations Read webpages, e-books, and PDFs in the Preview. PDF documents can be annotated, and you can convert webpages and e-books to PDFs for this purpose. Just click Save as PDF. 
Excerpt text passages and images as quotations. Make sure to enter the page number if it does not appear automatically. Create tasks for individual passages, such as Examine and Assess or Discuss.
With a single mouse click, you can jump to annotations in a PDF file from Citavi or the Word Add-In. Additional information can be found at www.citavi.com/pdf-guide.
 Hint: Remove Line Breaks Text passages from PDFs often include hard line breaks. To get flowing text, double-click a quotation, etc. in Citavi to open it, and then press Ctrl+Shift+Space.
	



6
	Planning Tasks


“Photocopy”, “Verify bibliographic information”, and “Read” are just a few of the tasks you can assign to a reference. 
 Assign a Task to a Reference In the Reference Editor, on the Tasks & Locations tab, click Task. In cloud projects, tasks can also be delegated to other project members.
 Print a Task List To get an overview of all your tasks, in the Task Planner, click Task list. A printable Task List is created.
[image: ]
 Hint: Create a Project Task In the Task Planner, you can also create Project tasks, which do not apply to a specific reference. This is good for major deadlines, deliverable dates, etc.
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	Creating an Outline


It’s easy to create an outline for a paper with Citavi’s categories. Assign categories to quotations and thoughts you have collected to better structure your paper. This is very helpful later on while writing.
 Create a Category System In the Knowledge Organizer, click New category or New subcategory:
[image: C:\Users\PETER~1.MEU\AppData\Local\Temp\SNAGHTML5450cef.PNG]
Name the category, and continue adding new categories and subcategories to match the structure of your paper.
 Assign Categories You can assign one or more categories to every reference, quotation, and thought. This lets you view only the items relevant to a particular section later on when you are writing your paper. Assign categories to references in the Reference Editor on the Context tab. To assign categories to a quotation or thought, double-click it and then enter the categories in the corresponding field.
 Modify Your Category System It’s normal to need to revise and change your outline as you progress. Select a category and use the controls to move it to its new place in the system. (Alternatively, drag a category to move it.)
[image: C:\Users\PETER~1.MEU\AppData\Local\Temp\SNAGHTML5468f78.PNG]
The changes automatically apply to all items in your project assigned to the category.
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	Organizing Knowledge


Save as many knowledge items — text and image quotations, thoughts, and comments — in Citavi as you want. The Knowledge Organizer helps you manage your collected knowledge.
 Add Text Quotations You can save quotations from the Preview as described in section 5. Of course, you can also add quotations manually if you don’t have a source as a file on your computer. On the Quotation, Comments tab, click New and then select the quotation type: Direct quotation for a verbatim quotation, copied word-for-word; Indirect quotation for the author’s thoughts in your own words; Summary for a heavily condensed version in your own words; Image or file quotation for images and audiovisual media; Comment for your opinions and notes about a statement by the author.
Be sure to enter the Page range. Click Core statement to enter a concise rewording of the main idea of the quotation.
 Add Image Quotations Image and file quotations work the same way as text quotations. Enter a Description and Caption. Insert the image quotation into your document, and the caption will appear underneath it.
[image: C:\Users\PATRIC~1.HIL\AppData\Local\Temp\SNAGHTML31802277.PNG] Add a Thought You’ll find the light bulb symbol    everywhere in Citavi. Use it to jot down Thoughts at any time. If you have handwritten notes, scan them or photograph them, and then save them as an image thought.
 Create Associations Assign categories (see section 7), keywords, and groups to your knowledge items. Use categories for the sections in your paper and keywords for creating associations based on content. Groups can be used to organize knowledge items in a way unrelated to their content.
 Get an Overview In the category tree, click a category to see the knowledge items that are assigned to it. You can compare what different authors have said by selecting multiple quotations and looking at the content of the quotations in the Preview.
 Sort Knowledge Items You can arrange knowledge items in a logical order to structure the flow of ideas in your planned paper and make it easier to write. Select a knowledge item and use the arrows to move it up or down.
[image: ]
When you have a lot of knowledge items, you can use Subheadings to subdivide a category.
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	Writing with Word


With Citavi’s Add-In for Word you can enter references and quotations into your document formatted exactly as your citation style prescribes. The bibliography is updated to match.
Are you working with a TeX editor? Please see our user manual: www.citavi.com/manual6
 Assign a Project to Your Document Open a file in Word. On the Citavi ribbon, click Citavi pane. Select a project to assign to the document. 
 Select a Citation Style On the Citavi ribbon, click the Citation style dropdown menu. Click Add citation style. You can search for styles by name or citation system.
It’s important to decide whether you want to use a footnote style or an in-text citation style before you start writing. Although you can use Convert > Change citation system to switch style types later on, this is an imperfect workaround, since any manually entered information in the footnotes will not be moved. 
 Write with Citavi If you categorized quotations and thoughts in your Citavi project, there are two main ways you can use them in your publication:
 Add Your Outline, Then Add Items Right-click a category and choose Insert categories and knowledge items. Then, uncheck the box next to Include knowledge items. All categorized quotations and thoughts will then appear on the Chapters tab and can be easily inserted into your document.
 Add Everything at Once, Then Revise. Insert all categories, quotations, and thoughts into your document at once, and then delete or revise items as necessary.
[image: ] Insert References On the References or Chapters tab, select the reference you want to insert. Either click Insert or double-click the reference.
 Insert Quotations or Thoughts On the Knowledge or Chapters tab, select the quotation or thought you want to insert. Either click Insert or double-click the item.
 Change Formatting For in-text citation styles using the author year format, you can easily change the formatting of the citation. Options include (Doe 2013), Doe (2013), Doe 2013, only Doe or only 2013. To choose an alternate form, select the reference and click Insert advanced. Alternatively, you can right-click an already inserted reference. On the shortcut menu, select the format you want to use. 
 Enter Page Numbers If you insert quotations from your project, Citavi will insert the page numbers automatically. Alternatively, you can insert a reference and then add the page numbers. On the References tab, select a reference. Either start typing the page number or click Insert advanced and enter the page numbers in the Page range field.
Do not add prefixes or suffixes such as pp. 12-14. Your citation style will do this for you.
 Entering and Editing Multiple Citations Insert the first reference into your document. Then, place the insertion point in the reference you just inserted. Insert additional references. Depending on the citation style, you will end up with a citation that looks like (Doe 2013, Miller 2013, and Smith 2010) or [14-16].
[image: ][image: ]Click the multiple citation in the text. On the Citations tab near the bottom of the pane you can delete unwanted references by clicking the     or change the order of citations with the arrows.
Some citation styles may require multiple citations to be sorted in a specific way. If you are using one of these styles, you will not be able to change the order of the references in a multiple citation.
[image: ] Create a Grouped Bibliography The Group Bibliography feature allows you to list references in your bibliography in sub-sections. Download grouping definitions from our servers or create your own.
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	Project Bibliographies


Sometimes all you need is a simple list of references.
 Print Project Bibliographies On the File menu, point to Print or save project bibliography and then select Print in current citation style. This will generate a list of the references currently displayed in the current citation style.
 Select References If you want a list of all the references in your project, continue to the next step. If you only want a small number of references to appear in the bibliography, select them using the Ctrl key. Then, right-click one of the references and select Apply as selection. You can use the Filter [image: ] or Search features to create a larger selection.
 Change the Sort Order By default Citavi sorts all references alphabetically and then by year. Change the sort order by clicking [image: ] above the list of references, and then setting the desired sort order.
 Change the Citation Style On the Citation menu, click Citation style, and then click Browse citation styles. After that click Find and add style.
 Choose what Your Bibliography Should Include To create a list of references with quotations, abstracts, evaluations, etc., click Print annotated or Save annotated.
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	More Information and Help


Download:	www.citavi.com/download
Account:	citaviweb.citavi.com/account
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	Citavi helps you with all research tasks, 
from searching for sources, to knowledge organization
 and task planning, to creating a final publication.
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